Autor Thema: klappt halt nicht immer.....  (Gelesen 5217 mal)

Offline Häger

  • Barsch
  • ***
  • Beiträge: 448
klappt halt nicht immer.....
« am: 24 Oktober 2014, 11:47:35 »
Gestern waren die Bedingungen zum Anfahren perfekt....leider nicht zum Fangen :-) da ist dann etwas Welle + Wind doch besser...aber einen Fehlbiss gabs.....angefahren und er ist direkt hochgekommen und hat gebisssen....leider nicht hängen geblieben.....ansonsten nur Spanner.

Offline Luke

  • Administrator
  • *****
  • Beiträge: 8973
  • Luke Rheinwalker
    • My/Mein Tackle Equipment: Speedmaster, Beastmaster, Pezon et Michel, Viento, Twin Power, Stradic und anderes.
  • My/Mein Echo Equipment: HDS-9 Carbon, Elite-12 TI, HOOK2-7 HDI(SS), HDS-7 G3, HDS-7 G2T, Elite-7 Chirp, Motorguide Xi5, Humminbird ASGRHA, Raymarine Dragonfly-5Pro, ReefMaster
Re: klappt halt nicht immer.....
« Antwort #1 am: 24 Oktober 2014, 12:26:04 »
Schade, dann klappt es halt beim nächsten mal wieder.

Das ist ein tolles Bild von deinem See  :freude:

Grüße
Luke

Offline Reinbeker

  • Barsch
  • ***
  • Beiträge: 380
  • My/Mein Echo Equipment: HDS-7 G2T
Re: klappt halt nicht immer.....
« Antwort #2 am: 24 Oktober 2014, 16:52:27 »
Tolle Bilder :freude:
Ist das hier am Gr.....see?
LG H-J

Offline Häger

  • Barsch
  • ***
  • Beiträge: 448
Re: klappt halt nicht immer.....
« Antwort #3 am: 24 Oktober 2014, 17:11:10 »
da kennt sich einer aus ;-)

Offline Luke

  • Administrator
  • *****
  • Beiträge: 8973
  • Luke Rheinwalker
    • My/Mein Tackle Equipment: Speedmaster, Beastmaster, Pezon et Michel, Viento, Twin Power, Stradic und anderes.
  • My/Mein Echo Equipment: HDS-9 Carbon, Elite-12 TI, HOOK2-7 HDI(SS), HDS-7 G3, HDS-7 G2T, Elite-7 Chirp, Motorguide Xi5, Humminbird ASGRHA, Raymarine Dragonfly-5Pro, ReefMaster
Re: klappt halt nicht immer.....
« Antwort #4 am: 24 Oktober 2014, 17:33:02 »
Local Heros unter sich  :-)
Grüße
Luke

Offline Mekongwels

  • Hecht
  • ****
  • Beiträge: 893
  • 2019// Z:15; B:60
  • My/Mein Echo Equipment: Raymarine Dragonfly-7Pro und Element 9HV
Re: klappt halt nicht immer.....
« Antwort #5 am: 24 Oktober 2014, 17:41:39 »
Vor allem das Echobild gefällt mir, solche Sicheln sehe ich bei mir nicht!
Boot:
Jeanneau Cap 400 Console, Rigiflex

Offline Luke

  • Administrator
  • *****
  • Beiträge: 8973
  • Luke Rheinwalker
    • My/Mein Tackle Equipment: Speedmaster, Beastmaster, Pezon et Michel, Viento, Twin Power, Stradic und anderes.
  • My/Mein Echo Equipment: HDS-9 Carbon, Elite-12 TI, HOOK2-7 HDI(SS), HDS-7 G3, HDS-7 G2T, Elite-7 Chirp, Motorguide Xi5, Humminbird ASGRHA, Raymarine Dragonfly-5Pro, ReefMaster
Re: klappt halt nicht immer.....
« Antwort #6 am: 24 Oktober 2014, 17:46:06 »
Wirklich NIE ?

Wie sehen sie denn bei dir aus ?
Grüße
Luke

Offline Häger

  • Barsch
  • ***
  • Beiträge: 448
Re: klappt halt nicht immer.....
« Antwort #7 am: 24 Oktober 2014, 18:36:44 »
das würde mich auch interessieren....welches Wcho haste denn?

Offline Mekongwels

  • Hecht
  • ****
  • Beiträge: 893
  • 2019// Z:15; B:60
  • My/Mein Echo Equipment: Raymarine Dragonfly-7Pro und Element 9HV
Re: klappt halt nicht immer.....
« Antwort #8 am: 24 Oktober 2014, 18:38:13 »
HDS5GEN2
Bei mir sind es mehr Striche, ganz selten solch schön ausgeprägte Sicheln!
Boot:
Jeanneau Cap 400 Console, Rigiflex

Offline Pälzer-Buu

  • Zander
  • *****
  • Beiträge: 1256
    • My/Mein Tackle Equipment: too much...
  • My/Mein Echo Equipment: GPSMap-721xs, GPSMap-527xs, Panoptix PS30, Striker 7+9 SV, TM150, GT52HW, CV52HW, iPad Air2 Garmin Helm
Re: klappt halt nicht immer.....
« Antwort #9 am: 24 Oktober 2014, 21:58:02 »
Das kommt auf die Bildlaufgeschwindigkeit an oder?!