Autor Thema: Permanente Schatten im Structurescan am Grund bei 800kHz  (Gelesen 175 mal)

Offline xcray

  • Jungbrut
  • *
  • Beiträge: 17
  • My/Mein Echo Equipment: HDS-9 Carbon, TM150-M, HB-798ci HD SI Combo
Permanente Schatten im Structurescan am Grund bei 800kHz
« am: 24 Oktober 2019, 21:37:19 »
Hi!

Ich habe auf dem Plot von meinem Structurescan (2-in-1 Geber am HDS Carbon 9) einen permanenten Schatten in dem Bereich, wo der Grund beginnt. Also: In der Mitte vom Bildschirm (Oberfläche) geht es links und rechts runter, dann wird der Grund hell angezeigt (klar!) und dann kommt ein dunkler Bereich, danach wieder hell mit der gewohnten Struktur. Sowohl an Backbord und Steuerbord. Der Effekt ist besonders stark bei 800kHz, da ist es fast Schwarz, bei 455kHz ist er nur leicht wahrzunehmen.

Hier sieht man das auch: Am Grund ist es erst hell, dann kommt ein dunkler Schatten (50m) und dann wird es wie gewohnt hell (58m)... Und das habe ich bei Bereichen mit konstanter Tiefe und zwar immer, egal wie Tief das Wasser jetzt ist....

Abschattungen vom Boot würde ich mal ausschließen, da es dann ja konstant dunkel sein müsste....

Was ist das, und wie bekomme ich das weg?

Vielen Dank!

Offline LexParker

  • Jungbrut im Schwarm
  • *
  • Beiträge: 30
Re: Permanente Schatten im Structurescan am Grund bei 800kHz
« Antwort #1 am: 26 Oktober 2019, 14:22:06 »
Würde mich auch mal interessieren ist bei mir auch so. Gerät ist HDS LIVE Geber 3 in 1 Active

Offline DannyGeysen

  • Barsch
  • ***
  • Beiträge: 103
Re: Permanente Schatten im Structurescan am Grund bei 800kHz
« Antwort #2 am: 26 Oktober 2019, 19:44:39 »
Hallo,

Meinen Sie wie diese schwarze Linien?

Offline fi_84

  • Jungbrut
  • *
  • Beiträge: 15
  • My/Mein Echo Equipment: HDS-9 Carbon, TM150M, AI 2 in 1
Re: Permanente Schatten im Structurescan am Grund bei 800kHz
« Antwort #3 am: 27 Oktober 2019, 20:05:39 »
Diese schwarze hab ich auch.
Was ist bzw. Woher kommt es?

Offline DannyGeysen

  • Barsch
  • ***
  • Beiträge: 103
Re: Permanente Schatten im Structurescan am Grund bei 800kHz
« Antwort #4 am: 04 November 2019, 21:00:32 »
So ist es leider mit dem Active Imaging Geber. Die Platzierung von Elementen erzeugt diese "Schatten", die leider nicht entfernt werden können.
(Antwort von  Navico)

Offline Stöpsel

  • Hecht
  • ****
  • Beiträge: 627
  • My/Mein Echo Equipment: GO-7 XSE TS, Mark-5X Pro 83-200
Re: Permanente Schatten im Structurescan am Grund bei 800kHz
« Antwort #5 am: 04 November 2019, 21:31:48 »
@Danny: Danke für die Info!

Online Delight

  • Barsch
  • ***
  • Beiträge: 193
  • My/Mein Echo Equipment: HDS-12 Live, HDS-9 Carbon, AI 3in1, TM-150M
Re: Permanente Schatten im Structurescan am Grund bei 800kHz
« Antwort #6 am: 04 November 2019, 21:52:38 »
Zitat
Die Platzierung von Elementen

Was meinst du damit Danny?

Offline Stöpsel

  • Hecht
  • ****
  • Beiträge: 627
  • My/Mein Echo Equipment: GO-7 XSE TS, Mark-5X Pro 83-200
Re: Permanente Schatten im Structurescan am Grund bei 800kHz
« Antwort #7 am: 04 November 2019, 22:06:27 »
Zitat
Die Platzierung von Elementen

Was meinst du damit Danny?

Er wird damit gemeint haben, an welcher Stelle im Geber die Bauteile angeordnet sind, und konstruktionsbedingt eben einige Dinge nicht besser zulassen. (meine Vermutung)