Autor Thema: Störungen durch Motorguide XI5  (Gelesen 19563 mal)

Offline Maandafish

  • Schwarmfisch
  • **
  • Beiträge: 67
  • My/Mein Echo Equipment: HDS-7 G3 , HDS-9 LIVE, MG Xi5 RM
Re: Störungen durch Motorguide XI5
« Antwort #40 am: 16 November 2019, 20:36:39 »
ich komme erst Montag wieder raus.
ich gebe Bescheid

Offline Delight

  • Barsch
  • ***
  • Beiträge: 319
  • My/Mein Echo Equipment: HDS-12 Live, HDS-9 Carbon, AI 3in1, Airmar TM150, Motorguide Xi5, Yamaha 40, NMEA Netzwerk
Re: Störungen durch Motorguide XI5
« Antwort #41 am: 07 Dezember 2019, 18:52:42 »
Kannst du berichten wie´s weiter gegangen ist?

Offline Maandafish

  • Schwarmfisch
  • **
  • Beiträge: 67
  • My/Mein Echo Equipment: HDS-7 G3 , HDS-9 LIVE, MG Xi5 RM
Re: Störungen durch Motorguide XI5
« Antwort #42 am: 15 Dezember 2019, 19:22:03 »
Moin an Alle,
durch Arbeit und vieles mehr, hat es etwas gedauert, sorry.
Mein Test hat die Vermutungen bestätigt.
Das Blei ist auf den Tiefen zu sehen. ringsum.
Ich hatte die Möglichkeit einen anderen 3in1 Geber zu testen - selbes Ergebnis.
Trotz allem habe ich ein gemischtes Gefühl, da der Geber mit dem Totalscan im 2d Bereich der gleiche. dieser macht das halt nicht. :weisnicht1:
Zu sehen ist das der 3in1 im Sidescan deutlich besser ist.
Ich habe den Geber jetzt halt 180° gedreht. Jetzt stört keine Linie mehr.
Ich behalte das im Auge und gebe Infos falls ich was neues bemerke.

Danke für die Mithilfe

Offline Stöpsel

  • Hecht
  • ****
  • Beiträge: 837
  • My/Mein Echo Equipment: Simrad GO7 XSE mit TotalScan-Geber und Navionics+ Karte, Lowrance Mark5X Pro mit 83-200-Geber, ein 500g-Senklot mit 100 Meter Maurerschnur
Re: Störungen durch Motorguide XI5
« Antwort #43 am: 16 Dezember 2019, 08:05:15 »
Was genau hat sich "bestätigt"? ...Dass der Geber defekt ist?